<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link type="text/css" media="all" href="https://insideretail.asia/wp-content/cache/autoptimize/autoptimize_f58e0c8fbce44eacabd7e21e2e3281b0.php" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://insideretail.asia/wp-content/cache/autoptimize/autoptimize_8e7f40667694ae3acf88b2b1bb5d34f1.php" rel="stylesheet" /><title>Shinsegae’s new upscale SSG Food Market in Seoul - Inside Retail Asia</title>
<link rel="pingback" href="https://insideretail.asia/xmlrpc.php" />
<link rel="apple-touch-icon" href="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-152x152.png" sizes="152x152" />
<link rel="icon" href="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-96x96.png" type="image/png" sizes="96x96" />
<link rel="icon" href="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-32x32.png" type="image/png" sizes="32x32" />
<link rel="icon" href="https://insideretail.asia/wp-content/themes/insideretail-asia/assets/images/favicon.ico" type="image/png" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://insideretail.asia/wp-content/themes/insideretail/assets/images/icon-144x144.png">
<meta name="msapplication-config" content="">

<meta name="description" content="Shinsegae’s Emart hypermarkets has opened a premium fusion supermarket and food hall concept, SSG Food Market." />
<link rel="canonical" href="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shinsegae’s new upscale SSG Food Market in Seoul - Inside Retail Asia" />
<meta property="og:description" content="Shinsegae’s Emart hypermarkets has opened a premium fusion supermarket and food hall concept, SSG Food Market." />
<meta property="og:url" content="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" />
<meta property="og:site_name" content="Inside Retail Asia" />
<meta property="article:tag" content="Emart,Landini Associates,Shinsegae,SSG Food Market,Star Super,Starbucks" />
<meta property="article:section" content="Featured Stores" />
<meta property="article:published_time" content="2019-02-11T16:24:40+00:00" />
<meta property="article:modified_time" content="2019-02-11T16:31:35+00:00" />
<meta property="og:updated_time" content="2019-02-11T16:31:35+00:00" />
<meta property="og:image" content="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Carpark-Entrance_1.jpg" />

<link rel="alternate" type="application/rss+xml" title="Inside Retail Asia &raquo; Shinsegae’s new upscale SSG Food Market in Seoul Comments Feed" href="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/feed/" />
<link rel='stylesheet' id='insideretail-roboto-font-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C700italic&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='insideretail-bitter-font-css' href='//fonts.googleapis.com/css?family=Bitter%3A400%2C700%2C400italic&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://insideretail.asia/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css' href='https://insideretail.asiahttps:insideretail.asia.local/wp-content/uploads/wWEHm3OLCMbm/Sph0CD0ONIIl.css?ver=1.9.2' type='text/css' media='all' />
<script>jQueryWP = jQuery;</script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/insideretail.asia\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var popup_data = {"event_date":null};
/* ]]> */
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideretail.asia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideretail.asia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.1.25" />
<meta name="generator" content="WooCommerce 2.2.10" />
<link rel='shortlink' href='https://insideretail.asia/?p=374875' />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-26415318-1']);
										_gaq.push(['_trackPageview']);
				
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-980409908"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-980409908');
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '246568182363522');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=246568182363522&ev=PageView&noscript=1"
/></noscript>
<meta name="original-source" content="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/"><script type="application/ld+json">
					{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/"
					},
					"headline": "Shinsegae’s new upscale SSG Food Market in Seoul",
					"image": "",
					"datePublished": "2019-02-11T16:24:40+00:00",
					"dateModified": "2019-02-11T16:31:35+00:00",
					"author": {
					"@type": "Person",
					"name": "Michael Arnold"
					},
					"publisher": {
					"name": "Inside Retail Asia",
					"@type": "Organization",
					"logo": {
					"@type": "ImageObject",
					"url": "https://insideretail.asia/wp-content/uploads/2017/01/IRA-Logo-TM_Colour_512.png"
					}
					},
					"description": "Shinsegae’s Emart hypermarkets has opened a premium fusion supermarket and food hall concept, SSG Food Market."}</script><script type="text/javascript">!function(){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src="//track.omguk.com/pat/?domain="+ window.parent.location.hostname;var b=document.getElementsByTagName("body")[0];if(b)b.appendChild(a,b);else{var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}}();</script> <link rel="stylesheet" id="custom-css-css" type="text/css" href="https://insideretail.asia/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=8" />
</head>
<body class="single single-post postid-374875 single-format-standard no-js">
<script type="text/javascript">document.body.className = document.body.className.replace( 'no-js', 'js' );</script>
<header id="masthead">
<div class="stick-to-top">
<nav class="top-bar" data-topbar data-options="is_hover: true; mobile_show_parent_link: true; stick-to-top_on: large">
<div class="row">
<div class="small-24 column">
<ul class="title-area">
<li class="name">
<h1 class="hide-for-large-up">
<a href="https://insideretail.asia">
<img width="256" height="70" src="https://insideretail.asia/wp-content/uploads/2017/01/IRA-Logo-TM_White_256.png" class="attachment-full" alt="ira-logo-tm_white_256" /> </a>
</h1>
</li>
<li class="toggle-topbar menu-icon"><a class="devis-icon icon-menu" href=""></a></li>
</ul>
<div class="top-bar-section">
<a id="search-toggle" class="hide-for-large-up" href="#"><span class="devis-icon icon-search"></span></a>
<ul id="menu-main-menu" class="menu left"><li id="menu-item-58215" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58215"><a href="https://insideretail.asia/">Home</a></li>
<li id="menu-item-58286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58286"><a href="https://insideretail.asia/category/news/">News</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/first-lenovo-legion-store-opens-in-philippines/" title="First Lenovo Legion store opens in Philippines"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Lenovo-Legion-PH-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Lenovo Legion PH" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/first-lenovo-legion-store-opens-in-philippines/" title="First Lenovo Legion store opens in Philippines">First Lenovo Legion store opens in Philippines</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/muji-sues-singaporean-retailer-iuiga-for-trademark-infringement/" title="Muji sues Singaporean retailer Iuiga for ‘trademark infringement’"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/iuiga-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="iuiga" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/muji-sues-singaporean-retailer-iuiga-for-trademark-infringement/" title="Muji sues Singaporean retailer Iuiga for ‘trademark infringement’">Muji sues Singaporean retailer Iuiga for ‘trademark infringement’</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/philippine-seven-chief-wins-global-convenience-retail-award/" title="Philippine Seven chief wins global convenience retail award"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/08/Eleven-logo-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Bangkok , Thailand - May 18, 2017: The Light Box Of 7 Eleven Mini Mart Logo.7-11 Is Convenience Stor" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/philippine-seven-chief-wins-global-convenience-retail-award/" title="Philippine Seven chief wins global convenience retail award">Philippine Seven chief wins global convenience retail award</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/lazada-beefs-up-cross-border-business-across-southeast-asia/" title="Lazada beefs up cross-border business across Southeast Asia"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/03/Lazada-deliver-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="Lazada-deliver" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/lazada-beefs-up-cross-border-business-across-southeast-asia/" title="Lazada beefs up cross-border business across Southeast Asia">Lazada beefs up cross-border business across Southeast Asia</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/japanese-eatery-botejyu-opens-manila-flagship/" title="Japanese eatery Botejyu opens Manila flagship"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Botejyu-PH-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Botejyu PH" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/japanese-eatery-botejyu-opens-manila-flagship/" title="Japanese eatery Botejyu opens Manila flagship">Japanese eatery Botejyu opens Manila flagship</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/pablo-cheese-tart-singapore-shutters-doors/" title="Pablo Cheese Tart Singapore shutters doors"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/07/Pablo-Cheesetart-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Pablo Cheesetart" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/pablo-cheese-tart-singapore-shutters-doors/" title="Pablo Cheese Tart Singapore shutters doors">Pablo Cheese Tart Singapore shutters doors</a></h4></li></ul>
</li>
<li id="menu-item-58287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58287"><a href="https://insideretail.asia/category/news/e-tailing/">Ecommerce</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/lazada-beefs-up-cross-border-business-across-southeast-asia/" title="Lazada beefs up cross-border business across Southeast Asia"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/03/Lazada-deliver-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="Lazada-deliver" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/lazada-beefs-up-cross-border-business-across-southeast-asia/" title="Lazada beefs up cross-border business across Southeast Asia">Lazada beefs up cross-border business across Southeast Asia</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/06/amazon-plots-new-grocery-offering/" title="Amazon plots new grocery offering"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2017/09/Amazon-office-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Amazon office" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/06/amazon-plots-new-grocery-offering/" title="Amazon plots new grocery offering">Amazon plots new grocery offering</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/tmall-targets-1000-online-cosmetics-stores-this-year/" title="Tmall targets 1000 online cosmetics stores this year"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Jet-Jing-Tmall-President-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Jet-Jing-Tmall-President" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/tmall-targets-1000-online-cosmetics-stores-this-year/" title="Tmall targets 1000 online cosmetics stores this year">Tmall targets 1000 online cosmetics stores this year</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/04/amorepacific-adopts-eco-friendly-packaging/" title="Amorepacific adopts eco-friendly packaging"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Paper-packaging-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Paper packaging" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/04/amorepacific-adopts-eco-friendly-packaging/" title="Amorepacific adopts eco-friendly packaging">Amorepacific adopts eco-friendly packaging</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/01/jds-toplife-and-farfetch-china-to-merge/" title="JD’s Toplife and Farfetch China to merge"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Farfetch-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="Farfetch" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/01/jds-toplife-and-farfetch-china-to-merge/" title="JD’s Toplife and Farfetch China to merge">JD’s Toplife and Farfetch China to merge</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/27/jd-to-add-15000-staff-this-year/" title="JD to add 15,000 staff this year"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/JD-staff-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Gu&#039;an, China - June 14, 2016: JD.com staff receiving incoming goods, sorting products, and preparing" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/27/jd-to-add-15000-staff-this-year/" title="JD to add 15,000 staff this year">JD to add 15,000 staff this year</a></h4></li></ul>
</li>
<li id="menu-item-58288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58288"><a href="https://insideretail.asia/category/news/property/">Property</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/indian-mall-supply-booming/" title="Indian mall supply booming"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2016/08/Indian-shopper-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="cheerful indian woman shopping in mall" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/indian-mall-supply-booming/" title="Indian mall supply booming">Indian mall supply booming</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/01/malaysian-mall-launches-weekly-autism-friendly-shopping-day/" title="Malaysian mall launches weekly Autism Friendly Shopping Day"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Families-living-with-autism-were-invited-to-the-launch-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Families living with autism were invited to the launch" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/01/malaysian-mall-launches-weekly-autism-friendly-shopping-day/" title="Malaysian mall launches weekly Autism Friendly Shopping Day">Malaysian mall launches weekly Autism Friendly Shopping Day</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/27/lotte-mart-vietnam-expands-in-hanoi/" title="Lotte Mart Vietnam expands in Hanoi"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Lotte-Mart-VN-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Nha Trang, Vietnam - April 1, 2018: Korean Famous Supermarket Lotte Mart Building Facade. Storefront" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/27/lotte-mart-vietnam-expands-in-hanoi/" title="Lotte Mart Vietnam expands in Hanoi">Lotte Mart Vietnam expands in Hanoi</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/26/capitaland-marks-topping-out-of-raffles-city-chongqing/" title="CapitaLand marks topping out of Raffles City Chongqing"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Raffles-City-Chongqing--130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Raffles City Chongqing" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/26/capitaland-marks-topping-out-of-raffles-city-chongqing/" title="CapitaLand marks topping out of Raffles City Chongqing">CapitaLand marks topping out of Raffles City Chongqing</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/25/sands-china-mall-revenue-up-as-mainland-visitors-return/" title="Sands China mall revenue up as mainland visitors return"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Venetian-Macao-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Venetian-Macao" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/25/sands-china-mall-revenue-up-as-mainland-visitors-return/" title="Sands China mall revenue up as mainland visitors return">Sands China mall revenue up as mainland visitors return</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/22/link-asset-management-buys-shenzhen-mall/" title="Link Asset Management buys Shenzhen mall"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Centralwalk-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Centralwalk" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/22/link-asset-management-buys-shenzhen-mall/" title="Link Asset Management buys Shenzhen mall">Link Asset Management buys Shenzhen mall</a></h4></li></ul>
</li>
<li id="menu-item-58290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58290"><a href="https://insideretail.asia/category/news/fashion-3/">Fashion</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/lvmh-plans-london-hotel-retail-project/" title="LVMH plans London hotel-retail project"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Celine-boutique-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Celine boutique" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/lvmh-plans-london-hotel-retail-project/" title="LVMH plans London hotel-retail project">LVMH plans London hotel-retail project</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/mixed-results-for-giordano-international/" title="Mixed results for Giordano International"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Giordano-store-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Giordano Shop At Mega Bangna, Bangkok, Thailand, Apr 10, 2018 : Fashionable Clothing Brand Of Casual" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/mixed-results-for-giordano-international/" title="Mixed results for Giordano International">Mixed results for Giordano International</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/abercrombie-fitch-sales-continue-to-improve/" title="Abercrombie &#038; Fitch sales continue to improve"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/AF-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="A&amp;F" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/abercrombie-fitch-sales-continue-to-improve/" title="Abercrombie &#038; Fitch sales continue to improve">Abercrombie & Fitch sales continue to improve</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/diesel-usa-files-for-bankruptcy/" title="Diesel USA files for bankruptcy"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Dielsel-store-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Milan, Italy - 2 June, 2018: Logo Of The Diesel Store On The Street Of Milan In Italy." /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/diesel-usa-files-for-bankruptcy/" title="Diesel USA files for bankruptcy">Diesel USA files for bankruptcy</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/sportswear-brands-merrell-and-saucony-heading-to-china/" title="Sportswear brands Merrell and Saucony heading to China"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Merrell-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="Merrell" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/sportswear-brands-merrell-and-saucony-heading-to-china/" title="Sportswear brands Merrell and Saucony heading to China">Sportswear brands Merrell and Saucony heading to China</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/luxury-french-brand-faure-le-page-heading-to-singapore/" title="Luxury French brand Faure Le Page heading to Singapore"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Faure-Le-Page-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Faure Le Page" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/luxury-french-brand-faure-le-page-heading-to-singapore/" title="Luxury French brand Faure Le Page heading to Singapore">Luxury French brand Faure Le Page heading to Singapore</a></h4></li></ul>
</li>
<li id="menu-item-58291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58291"><a href="https://insideretail.asia/category/news/food-3/">Food</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/japanese-eatery-botejyu-opens-manila-flagship/" title="Japanese eatery Botejyu opens Manila flagship"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Botejyu-PH-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Botejyu PH" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/japanese-eatery-botejyu-opens-manila-flagship/" title="Japanese eatery Botejyu opens Manila flagship">Japanese eatery Botejyu opens Manila flagship</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/pablo-cheese-tart-singapore-shutters-doors/" title="Pablo Cheese Tart Singapore shutters doors"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/07/Pablo-Cheesetart-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Pablo Cheesetart" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/pablo-cheese-tart-singapore-shutters-doors/" title="Pablo Cheese Tart Singapore shutters doors">Pablo Cheese Tart Singapore shutters doors</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/popeyes-philippines-to-launch-with-seven-locations/" title="Popeyes Philippines to launch with seven locations"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Popeyes-Philippines-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Popeyes Philippines" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/popeyes-philippines-to-launch-with-seven-locations/" title="Popeyes Philippines to launch with seven locations">Popeyes Philippines to launch with seven locations</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/kfc-china-opens-tribute-to-communist-lei-feng/" title="KFC China opens tribute to communist Lei Feng"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/KFC-China-Yum-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="4 October 2018, Wuhan China : Exterior Of Kfc Restaurant With People In China And Flag" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/kfc-china-opens-tribute-to-communist-lei-feng/" title="KFC China opens tribute to communist Lei Feng">KFC China opens tribute to communist Lei Feng</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/starbucks-india-caught-profiteering-from-tax-cut/" title="Starbucks India caught profiteering from tax cut"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Starbucks-India-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Starbucks India" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/starbucks-india-caught-profiteering-from-tax-cut/" title="Starbucks India caught profiteering from tax cut">Starbucks India caught profiteering from tax cut</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/dairy-farm-group-ceo-says-restructure-will-take-five-years/" title="Dairy Farm Group CEO says restructure will take five years"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Wellcome-supermarket-HK-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Wellcome-supermarket-HK" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/dairy-farm-group-ceo-says-restructure-will-take-five-years/" title="Dairy Farm Group CEO says restructure will take five years">Dairy Farm Group CEO says restructure will take five years</a></h4></li></ul>
</li>
<li id="menu-item-58292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58292"><a href="https://insideretail.asia/category/news/departmentstores/">Department Stores</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2018/05/25/holidays-boost-department-store-sales/" title="Holidays boost department-store sales"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/05/Hyundai-department-store-Korea-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Hyundai department store Korea" /></a><h4 class="post-title"><a href="https://insideretail.asia/2018/05/25/holidays-boost-department-store-sales/" title="Holidays boost department-store sales">Holidays boost department-store sales</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2018/05/17/lotte-group-plans-us2-8-billion-e-commerce-spend/" title="Lotte Group plans US$2.8 billion e-commerce spend"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2017/02/Lotte-Duty-free-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="Lotte Duty free" /></a><h4 class="post-title"><a href="https://insideretail.asia/2018/05/17/lotte-group-plans-us2-8-billion-e-commerce-spend/" title="Lotte Group plans US$2.8 billion e-commerce spend">Lotte Group plans US$2.8 billion e-commerce spend</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2018/05/16/hyundai-department-store-offers-high-tech-make-up/" title="Hyundai Department Store offers high-tech make-up"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/05/Hyundai-Department-Store-high-tech-make-up-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Hyundai Department Store- high-tech make-up" /></a><h4 class="post-title"><a href="https://insideretail.asia/2018/05/16/hyundai-department-store-offers-high-tech-make-up/" title="Hyundai Department Store offers high-tech make-up">Hyundai Department Store offers high-tech make-up</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2018/05/02/lotte-shopping-keeps-scaling-back/" title="Lotte Shopping keeps scaling back"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/04/Lotte-department-store-Korea-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Lotte department store Korea" /></a><h4 class="post-title"><a href="https://insideretail.asia/2018/05/02/lotte-shopping-keeps-scaling-back/" title="Lotte Shopping keeps scaling back">Lotte Shopping keeps scaling back</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2018/04/18/preview-sale-for-new-aeon-mall-kuching/" title="Preview sale for new Aeon Mall Kuching"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/04/Aeon-Mall-Kuching-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Aeon Mall Kuching" /></a><h4 class="post-title"><a href="https://insideretail.asia/2018/04/18/preview-sale-for-new-aeon-mall-kuching/" title="Preview sale for new Aeon Mall Kuching">Preview sale for new Aeon Mall Kuching</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2018/04/12/sanpower-group-broadens-house-of-fraser-brands/" title="Sanpower Group broadens House of Fraser brands"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/04/House-of-Fraser-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="House of Fraser" /></a><h4 class="post-title"><a href="https://insideretail.asia/2018/04/12/sanpower-group-broadens-house-of-fraser-brands/" title="Sanpower Group broadens House of Fraser brands">Sanpower Group broadens House of Fraser brands</a></h4></li></ul>
</li>
<li id="menu-item-109988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109988"><a href="https://insideretail.asia/category/news/travel-retail/">Travel Retail</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/jewel-changi-mall-set-to-open-on-april-17/" title="Jewel Changi mall set to open on April 17"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Jewel-Changi-Airport-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Jewel Changi Airport" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/jewel-changi-mall-set-to-open-on-april-17/" title="Jewel Changi mall set to open on April 17">Jewel Changi mall set to open on April 17</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/alipayhk-reaches-2-million-users-50000-merchants-in-its-first-year/" title="AlipayHK reaches 2 million users, 50,000 merchants in its first year"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/02/Alipay-supermarket-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Alipay - supermarket" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/alipayhk-reaches-2-million-users-50000-merchants-in-its-first-year/" title="AlipayHK reaches 2 million users, 50,000 merchants in its first year">AlipayHK reaches 2 million users, 50,000 merchants in its first year</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/lancome-bangkok-pop-up-a-fantasy-wonderland/" title="Lancome Bangkok pop up a fantasy wonderland"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Lancome-Bangkok-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Lancome Bangkok" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/lancome-bangkok-pop-up-a-fantasy-wonderland/" title="Lancome Bangkok pop up a fantasy wonderland">Lancome Bangkok pop up a fantasy wonderland</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/04/laox-lets-chinese-tourists-to-japan-pre-order-duty-free/" title="Laox lets Chinese tourists to Japan pre-order duty-free"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Duty-free-online-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Duty Free Key Means Tax Free." /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/04/laox-lets-chinese-tourists-to-japan-pre-order-duty-free/" title="Laox lets Chinese tourists to Japan pre-order duty-free">Laox lets Chinese tourists to Japan pre-order duty-free</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/21/armani-box-bangkok-pops-up-at-suvarnabhumi-airport/" title="Armani Box Bangkok pops up at Suvarnabhumi Airport"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Armani-Box-Bangkok-Pop-up-1-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Armani Box Bangkok Pop-up 1" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/21/armani-box-bangkok-pops-up-at-suvarnabhumi-airport/" title="Armani Box Bangkok pops up at Suvarnabhumi Airport">Armani Box Bangkok pops up at Suvarnabhumi Airport</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/21/king-power-monopoly-set-to-end-at-bangkoks-largest-airport/" title="King Power monopoly set to end at Bangkok’s largest airport"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/10/King-Power-Duty-Free-store-Don-Mueang-Airport--130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Bangkok- May 2,2018 : King Power Duty Free Shop At Don Mueang Airport, Bangkok Of Thailand. Don Muea" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/21/king-power-monopoly-set-to-end-at-bangkoks-largest-airport/" title="King Power monopoly set to end at Bangkok’s largest airport">King Power monopoly set to end at Bangkok’s largest airport</a></h4></li></ul>
</li>
<li id="menu-item-83522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83522"><a href="https://insideretail.asia/category/news/technology/">Technology</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/abysmal-start-to-south-korean-zero-pay-pilot/" title="‘Abysmal’ start to South Korean Zero Pay pilot"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/smartphone-payment-Korea-Bizwire-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="smartphone payment Korea Bizwire" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/abysmal-start-to-south-korean-zero-pay-pilot/" title="‘Abysmal’ start to South Korean Zero Pay pilot">‘Abysmal’ start to South Korean Zero Pay pilot</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/alipayhk-reaches-2-million-users-50000-merchants-in-its-first-year/" title="AlipayHK reaches 2 million users, 50,000 merchants in its first year"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2018/02/Alipay-supermarket-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Alipay - supermarket" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/alipayhk-reaches-2-million-users-50000-merchants-in-its-first-year/" title="AlipayHK reaches 2 million users, 50,000 merchants in its first year">AlipayHK reaches 2 million users, 50,000 merchants in its first year</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/25/visenze-ai-technology-helps-people-shop-on-samsung-phones/" title="ViSenze AI technology helps people shop on Samsung phones"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Samsung-phone-use-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/25/visenze-ai-technology-helps-people-shop-on-samsung-phones/" title="ViSenze AI technology helps people shop on Samsung phones">ViSenze AI technology helps people shop on Samsung phones</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/22/jd-and-rakuten-collaborate-on-drone-delivery-plan/" title="JD and Rakuten collaborate on drone-delivery plan"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/JD.com-Rakuten-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="JD.com - Rakuten" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/22/jd-and-rakuten-collaborate-on-drone-delivery-plan/" title="JD and Rakuten collaborate on drone-delivery plan">JD and Rakuten collaborate on drone-delivery plan</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/21/ikea-develops-intelligent-curtain/" title="Ikea develops ‘intelligent curtain’"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Ikea-gunrid-curtain_dezeen_2364_col_23-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Ikea-gunrid-curtain_dezeen_2364_col_23" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/21/ikea-develops-intelligent-curtain/" title="Ikea develops ‘intelligent curtain’">Ikea develops ‘intelligent curtain’</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/02/20/japanese-banks-unite-in-cashless-payments-service/" title="Japanese banks unite in cashless-payments service"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/02/Cashless-payment-phone-pay--130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Female Paying With Nfc Technology On Smart Phone, Hands Close Up. Woman Using Mobile Phone For Pay B" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/02/20/japanese-banks-unite-in-cashless-payments-service/" title="Japanese banks unite in cashless-payments service">Japanese banks unite in cashless-payments service</a></h4></li></ul>
</li>
<li id="menu-item-58294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58294"><a href="#">Regions</a>
<ul class="row sub-menu">
<li id="menu-item-83533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83533"><a href="https://insideretail.asia/category/regions/cambodia/">Cambodia</a></li>
<li id="menu-item-58296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58296"><a href="https://insideretail.asia/category/china-en/">China</a></li>
<li id="menu-item-58297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58297"><a href="https://insideretail.asia/category/hongkong-2/">Hong Kong</a></li>
<li id="menu-item-58298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58298"><a href="https://insideretail.asia/category/india/">India</a></li>
<li id="menu-item-58299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58299"><a href="https://insideretail.asia/category/indonesia/">Indonesia</a></li>
<li id="menu-item-58300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58300"><a href="https://insideretail.asia/category/japan/">Japan</a></li>
<li id="menu-item-58301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58301"><a href="https://insideretail.asia/category/south-korea/">South Korea</a></li>
<li id="menu-item-58302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58302"><a href="https://insideretail.asia/category/macau/">Macau</a></li>
<li id="menu-item-58303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58303"><a href="https://insideretail.asia/category/malaysia/">Malaysia</a></li>
<li id="menu-item-83546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83546"><a href="https://insideretail.asia/category/myanmar/">Myanmar</a></li>
<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58305"><a href="https://insideretail.asia/category/philippines/">Philippines</a></li>
<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58306"><a href="https://insideretail.asia/category/singapore-en/">Singapore</a></li>
<li id="menu-item-58561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58561"><a href="https://insideretail.asia/category/taiwan-2/">Taiwan</a></li>
<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58307"><a href="https://insideretail.asia/category/thailand/">Thailand</a></li>
<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58308"><a href="https://insideretail.asia/category/vietnam/">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-58293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58293"><a href="https://insideretail.asia/category/news/international/">International</a><ul class="sub-menu row"><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/08/lvmh-plans-london-hotel-retail-project/" title="LVMH plans London hotel-retail project"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Celine-boutique-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Celine boutique" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/08/lvmh-plans-london-hotel-retail-project/" title="LVMH plans London hotel-retail project">LVMH plans London hotel-retail project</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/abercrombie-fitch-sales-continue-to-improve/" title="Abercrombie &#038; Fitch sales continue to improve"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/AF-130x90.png" class="attachment-listing_thumbnail wp-post-image" alt="A&amp;F" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/abercrombie-fitch-sales-continue-to-improve/" title="Abercrombie &#038; Fitch sales continue to improve">Abercrombie & Fitch sales continue to improve</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/diesel-usa-files-for-bankruptcy/" title="Diesel USA files for bankruptcy"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Dielsel-store-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Milan, Italy - 2 June, 2018: Logo Of The Diesel Store On The Street Of Milan In Italy." /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/diesel-usa-files-for-bankruptcy/" title="Diesel USA files for bankruptcy">Diesel USA files for bankruptcy</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/07/nan-hai-warns-of-loss-from-crabtree-evelyn-demise/" title="Nan Hai warns of loss from Crabtree &#038; Evelyn demise"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Crabtree-Evelyn-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Canberra, Australia - Apr 25, 2017: Crabtree And Evelyn Storefront At The Canberra Centre. This Is A" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/07/nan-hai-warns-of-loss-from-crabtree-evelyn-demise/" title="Nan Hai warns of loss from Crabtree &#038; Evelyn demise">Nan Hai warns of loss from Crabtree & Evelyn demise</a></h4></li><li class="columns small-4"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/technology-helps-boost-carrefour-china-profit/" title="Technology helps boost Carrefour China profit"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2015/05/Carrefour-China-515-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Carrefour China 515" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/technology-helps-boost-carrefour-china-profit/" title="Technology helps boost Carrefour China profit">Technology helps boost Carrefour China profit</a></h4></li><li class="columns small-4 end"><a class="floating-thumbnail" href="https://insideretail.asia/2019/03/05/first-under-armour-india-store-imminent/" title="First Under Armour India store imminent"><img width="130" height="90" src="https://insideretail.asia/wp-content/uploads/2019/03/Under-Armour-130x90.jpg" class="attachment-listing_thumbnail wp-post-image" alt="Under Armour" /></a><h4 class="post-title"><a href="https://insideretail.asia/2019/03/05/first-under-armour-india-store-imminent/" title="First Under Armour India store imminent">First Under Armour India store imminent</a></h4></li></ul>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="search-row-wrapper">
<div class="row">
<div class="search-wrapper small-24 column">
<div>
<form action="https://insideretail.asia" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="s" class="screen-reader-text">Search for:</label>
<input type="text" id="s" name="s" value="" placeholder="Search" />
<input type="submit" value="Search" id="searchsubmit" />
</div>
</form> </div>
</div>
</div>
</div>
</div>
<div class="row non-stick-to-top">
<div class="large-10 column logo-domains-menu-wrapper">
<div class="show-for-large-up">
<a class="main-logo" href="https://insideretail.asia">
<img width="512" height="140" src="https://insideretail.asia/wp-content/uploads/2017/01/IRA-Logo-TM_Colour_512.png" class="attachment-full" alt="ira-logo-tm_colour_512" /> </a>
</div>
<div class="domains-menu ">
<div class="domains-toggle">
Region: <span>ASIA</span> </div>
<ul id="menu-region-spanasiaspan" class="menu"><li id="menu-item-64345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64345"><a href="https://www.insideretail.com.au/">Australia <span>AUS</span></a></li>
<li id="menu-item-64346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64346"><a href="https://insideretail.co.nz/">New Zealand <span>NZ</span></a></li>
<li id="menu-item-64347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64347"><a href="https://insideretail.hk/">Hong Kong <span>HK</span></a></li>
<li id="menu-item-64367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64367"><a href="http://insideretail.sg">Singapore <span>SG</span></a></li>
<li id="menu-item-84219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84219"><a href="http://insideretail.ph">Philippines <span>PH</span></a></li>
<li id="menu-item-108243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108243"><a href="http://insideretailthailand.com">Thailand <span>TH</span></a></li>
</ul> </div>
</div>
<div class="small-24 medium-12 large-8 column alignwithsubscribe show-for-large-up large-login-column ">
<a href="#" class="button tiny login-button" data-reveal-id="login-modal">Log in</a>
</div>
<div id="login-modal" class="reveal-modal tiny" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog" style="display: none;">
<h3>Welcome, please sign in, registration is free!</h3>
<div class="modal-login-container clearfix">
<div class="loginform-social">
<h4> Social login</h4>
<div class="row collapse">
<div class="small-12 columns facebook-login-wrapper">
<button id="dp-social-facebook-button" class="dp-social-button dp-social-facebook-button">Login with Facebook</button> </div>
<div class="small-12 columns linkedin-login-wrapper">
<a href="https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=77qpy8z8p1kcyz&redirect_uri=https%3A%2F%2Finsideretail.asia%2Flinkedin-login&state=WKdHvi8Fe6cfB5jdW5f&scope=r_basicprofile%20r_emailaddress"><button id="dp-social-linkedin-button" class="dp-social-button dp-social-linkedin-button">Login with Linkedin</button></a> </div>
</div>
<div class="row collapse">
<div class="small-24 columns social-login-text">
Please make sure your email is set as public in Facebook/LinkedIn in order to use our social login feature. </div>
</div>
</div>
<h4>Email login</h4>
<form method="post" class="clearfix" action="https://insideretail.asia/wp-login.php" id="loginform" name="loginform">
<div class="row">
<div class="login-username small-24 column">
<label for="user_login">Username</label>
<input type="text" size="20" value="" class="input" id="user_login" name="log" placeholder="Username">
</div>
</div>
<div class="row">
<div class="login-password small-24 column">
<label for="user_pass">Password</label>
<input type="password" size="20" value="" class="input" id="user_pass" name="pwd" placeholder="Password">
</div>
</div>
<div class="row">
<div class="login-submit small-4 column">
<input type="submit" value="Log In" class="button-primary" id="wp-submit" name="wp-submit">
<input type="hidden" value="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul?year=2019&#038;monthnum=02&#038;day=11&#038;name=shinsegaes-new-upscale-ssg-food-market-in-seoul" name="redirect_to">
</div>
</div>
</form>
<div class="loginform-links">
</div> </div>
<a class="close-reveal-modal" aria-label="Close">&#215;</a>
</div>
<div class="small-24 column hide-for-medium-up text-right social-icons-mobile">
<div class="social-icons alignwithlogo">
<span class="social-icons-text">
Follow us </span>
<a href="//www.facebook.com/InsideRetailAsia/" target="_blank">
<img src="https://insideretail.asia/wp-content/themes/insideretail/assets/images/facebook.png" />
</a>
<a href="//twitter.com/inretailasia" target="_blank">
<img src="https://insideretail.asia/wp-content/themes/insideretail/assets/images/twitter.png" />
</a>
<a href="//www.linkedin.com/company/inside-retail-asia?trk=top_nav_home" target="_blank">
<img src="https://insideretail.asia/wp-content/themes/insideretail/assets/images/linkedin.png" />
</a>
</div>
</div>
<div class="small-24 medium-12 large-5 column alignwithlogo subscribe-column ">
<div class="row">
<div class="small-24 columns">
<a class="subscribe-link" id="subscribe-link" href="https://insideretail.asia/subscribe/" title="Subscribe">
Subscribe </a>
<div class="subscription-popup">
<div class="close">x</div>
<h3>
<strong>SUBSCRIBE</strong> <br />
<strong>FREE</strong> NEWS BRIEFS
<span style="font-size: 14px;">Get <strong>breaking news</strong> delivered</span> </h3>
<form id="subscription-form" method="GET" action="https://insideretail.asia/subscribe/">
<div class="row collapse">
<div class="small-24 column">
<input class="subscription-input" type="text" placeholder="E-mail" name="email" />
</div>
</div>
<div class="row collapse">
<div class="small-24 medium-12 column subscription-firstname">
<input class="subscription-input" type="text" placeholder="First Name" name="first_name" />
</div>
<div class="small-24 medium-12 column subscription-lastname">
<input class="subscription-input" type="text" placeholder="Last Name" name="last_name" />
</div>
</div>
<button class="subscribe-link-subscription-popup" href="#">Sign up &raquo;</button>
</form>
</div>
</div>
<div class="small-24 columns">
<div class="bottom-search-wrapper alignwithlogo left show-for-large-up">
<div>
<form action="https://insideretail.asia" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="s" class="screen-reader-text">Search for:</label>
<input type="text" id="s" name="s" value="" placeholder="Search" />
<input type="submit" value="&#xe806;" id="searchsubmit" />
</div>
</form> </div>
</div>
</div>
</div>
</div>
<div class="small-24 medium-12 large-8 large-centered column alignwithlogo login-column hide-for-large-up right">
<div class="login-container clearfix">
<form method="post" class="clearfix" action="https://insideretail.asia/wp-login.php" id="loginform" name="loginform">
<div class="login-username small-11 column">
<label for="user_login">Username</label>
<input type="text" size="20" value="" class="input" id="user_login" name="log" placeholder="Username">
</div>
<div class="login-password small-11 column">
<label for="user_pass">Password</label>
<input type="password" size="20" value="" class="input" id="user_pass" name="pwd" placeholder="Password">
</div>
<div class="login-submit small-2 column">
<input type="submit" value="Log In" class="button-primary" id="wp-submit" name="wp-submit">
<input type="hidden" value="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul?year=2019&#038;monthnum=02&#038;day=11&#038;name=shinsegaes-new-upscale-ssg-food-market-in-seoul" name="redirect_to">
</div>
</form>
<div class="loginform-links">
</div>
</div>
</div>
<div class="small-24 medium-12 large-8 column hide-for-small-down">
<div class="social-icons alignwithlogo">
<span class="social-icons-text">
Follow us </span>
<a href="//www.facebook.com/InsideRetailAsia/" target="_blank">
<img src="https://insideretail.asia/wp-content/themes/insideretail/assets/images/facebook.png" />
</a>
<a href="//twitter.com/inretailasia" target="_blank">
<img src="https://insideretail.asia/wp-content/themes/insideretail/assets/images/twitter.png" />
</a>
<a href="//www.linkedin.com/company/inside-retail-asia?trk=top_nav_home" target="_blank">
<img src="https://insideretail.asia/wp-content/themes/insideretail/assets/images/linkedin.png" />
</a>
</div>
</div>
</div>
</header>
<div class="tower-wrapper row ads">
<div class="tower tower-left">
<div class="a-single a-44">
<script language="javascript"><!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtechus.com/addyn/3.0/5415.1/3488551/0/154/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtechus.com/adlink/3.0/5415.1/3488551/0/154/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtechus.com/adserv/3.0/5415.1/3488551/0/154/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="160" height="600"></a></noscript>
</div> </div>
<div class="tower tower-right">
<div class="a-single a-45">
<script language="javascript"><!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtechus.com/addyn/3.0/5415.1/3488552/0/154/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtechus.com/adlink/3.0/5415.1/3488552/0/154/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtechus.com/adserv/3.0/5415.1/3488552/0/154/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="160" height="600"></a></noscript>
</div> </div>
</div><div class="main row">
<div class="column large-24">
<div class="row">
<div class="column masonry-item large-24">
<div id="text-18" class="widget widget_text"> <div class="textwidget"><div class="a-single a-43">
<script language="javascript"><!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtechus.com/addyn/3.0/5415.1/3488550/0/2112/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtechus.com/adlink/3.0/5415.1/3488550/0/2112/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtechus.com/adserv/3.0/5415.1/3488550/0/2112/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="960" height="90"></a></noscript>
</div></div>
</div> </div>
</div>
</div>
<div class="primary column large-16 left">
<div class="row">
<div class="column masonry-item large-24">
<div id="dp-content-2" class="widget dp-content collapse"><div class="post-374875 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-stores category-news category-slider tag-emart tag-landini-associates tag-shinsegae tag-ssg-food-market tag-star-super tag-starbucks">
<div class="featured-image">
<img width="633" height="356" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Carpark-Entrance_1.jpg" class="attachment-633x9999 wp-post-image" alt="SSG Food Market_Landini Associates_Trevor Mein_Carpark Entrance_1" /> </div>
<h1 class="title">Shinsegae’s new upscale SSG Food Market in Seoul</h1>
<div class="post-meta dotted clearfix">
<div class="date">
<span class="devis-icon icon-date"></span>
February 11, 2019 </div>
<div class="author">
<span class="devis-icon icon-author"></span>
<span><a href="https://insideretail.asia/author/michael-arnold/">Michael Arnold</a></span>
</div>
</div>
<div class="content clearfix">
<p>Emart hypermarkets, the leading business of South Korean retailer Shinsegae group, has opened a premium fusion supermarket and food hall concept, SSG Food Market.</p>
<p><span style="font-weight: 400;">A reinvention of its Star Super brand, the new venue in Dogok, Seoul has been redesigned by Landini Associates at every customer touchpoint, including the built environment, naming and identity, furniture and fixtures, signage and communications, ticketing, menus, points of sale, advertising style guides, packaging and uniforms.</span></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Fruit-and-Vegetables_1.jpg"><img class="aligncenter size-full wp-image-374885" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Fruit-and-Vegetables_1.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Fruit and Vegetables_1" width="640" height="254" /></a></p>
<p><span style="font-weight: 400;">“SSG is smashing its targets and it just goes to show what can be achieved by a client with tenacity and vision that allows one design team to cohesively influence every aspect of the customer experience”, said creative director of Landini Associates Mark Landini. “We loved every minute of our collaboration”.</span></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Fruit-and-Vegetables_32.jpg"><img class="aligncenter size-full wp-image-374905" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Fruit-and-Vegetables_32.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Fruit and Vegetables_32" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Frozen_5.jpg"><img class="aligncenter size-full wp-image-374900" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Frozen_5.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Frozen_5" width="640" height="427" /></a></p>
<p>&nbsp;</p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Homewares_2.jpg"><img class="aligncenter size-full wp-image-374891" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Homewares_2.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Homewares_2" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Charcuterie_1.jpg"><img class="aligncenter size-full wp-image-374890" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Charcuterie_1.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Charcuterie_1" width="640" height="960" /></a></p>
<p><span style="font-weight: 400;">The result is a 4000sqm modern market where locals can do a daily or weekly shop, or dine in with friends at one of the many in-store restaurants and cafes. The basement site is located below two high-end residential apartment buildings, which visitors can enter from a sunken courtyard on street level or via an internal car park.</span></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Dry-Goods_1.jpg"><img class="aligncenter size-full wp-image-374904" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Dry-Goods_1.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Dry Goods_1" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Cheese_1.jpg"><img class="aligncenter size-full wp-image-374899" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Cheese_1.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Cheese_1" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Butcher_19.jpg"><img class="aligncenter size-full wp-image-374898" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Butcher_19.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Butcher_19" width="640" height="960" /></a></p>
<p><span style="font-weight: 400;">Attracting a newer younger audience whilst rewarding its existing base, the SSG Food Market is designed as a community epicentre to meet, eat and shop in throughout the day.</span></p>
<p><span style="font-weight: 400;">“The SSG project was a transformation of customers’ shopping habits”, said Brian Kim, head of MD strategy for Emart. “Through our new store design, refurbished brand identity, well-curated products, and F&amp;B mix, we have made SSG a place for every-day shopping as well as social gathering. We were able to achieve this with Landini, whose extensive experience in food and grocery helped Emart come up with creative solutions.”</span></p><div class='mrec-add-middle'>
<script language="javascript"><!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtechus.com/addyn/3.0/5415.1/3488553/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtechus.com/adlink/3.0/5415.1/3488553/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtechus.com/adserv/3.0/5415.1/3488553/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
</div>
<p><span style="font-weight: 400;">The reinvention has upscaled the existing food and beverage offer to include an extensive fresh department, ‘veggie butcher’ serving house-made salads and juices, take-home meals, Korean deli, bakery (run by hip San Francisco brand Tartine), fishmonger, butcher, Korean traditional street food, cafe, 200-seat restaurant, sushi restaurant, specialist cheesemaker section, western charcuterie, wine and beer department, coffee roastery, dry goods, florist and homewares.</span></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Sushi-Restaurant_11.jpg"><img class="aligncenter size-full wp-image-374888" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Sushi-Restaurant_11.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Sushi Restaurant_11" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Wine_18.jpg"><img class="aligncenter size-full wp-image-374907" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Wine_18.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Wine_18" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Wine_8.jpg"><img class="aligncenter size-full wp-image-374903" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Wine_8.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Wine_8" width="640" height="427" /></a></p>
<p><span style="font-weight: 400;">The offer is made up of both SSG-run departments, franchises (such as Starbucks) and third-party retailers.</span></p>
<p><span style="font-weight: 400;">Specialist departments are visible across the restaurant’s open kitchen. All the production is exposed, and chefs work in glazed pavilions serviced by counters showcasing this theatre whilst customers order. There are also take-home meals in the Korean deli prepared daily in its kitchen, or fresh fish and meat cooked to order at the grill, to take home or eat in.</span></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Seafood_77.jpg"><img class="aligncenter size-full wp-image-374887" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Seafood_77.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Seafood_77" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Seafood_57.jpg"><img class="aligncenter size-full wp-image-374902" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Seafood_57.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Seafood_57" width="640" height="960" /></a></p>
<p>&nbsp;</p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Restaurant_3.jpg"><img class="aligncenter size-full wp-image-374883" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Restaurant_3.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Restaurant_3" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Bunsik_10.jpg"><img class="aligncenter size-full wp-image-374882" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Bunsik_10.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Bunsik_10" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Bunsik_24.jpg"><img class="aligncenter size-full wp-image-374884" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_Bunsik_24.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_Bunsik_24" width="640" height="427" /></a></p>
<p><a href="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_External_3.jpg"><img class="aligncenter size-full wp-image-374880" src="https://insideretail.asia/wp-content/uploads/2019/02/SSG-Food-Market_Landini-Associates_Trevor-Mein_External_3.jpg" alt="SSG Food Market_Landini Associates_Trevor Mein_External_3" width="640" height="837" /></a></p>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://insideretail.asia/2017/03/16/starbucks-coffee-korea-posts-record-sales/' title='Starbucks Coffee Korea posts record sales'>
<img width="120" height="120" src="https://insideretail.asia/wp-content/uploads/2017/03/Starbucks-korea-120x120.png" class="attachment-yarpp-thumbnail wp-post-image" alt="Starbucks korea" /><span class="yarpp-thumbnail-title">Starbucks Coffee Korea posts record sales</span></a>
<a class='yarpp-thumbnail' href='https://insideretail.asia/2018/04/11/no-brand-opens-by-request-at-gyeongdong-market/' title='No Brand opens by request at Gyeongdong Market'>
<img width="120" height="120" src="https://insideretail.asia/wp-content/uploads/2018/04/No-Brand-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="No Brand" /><span class="yarpp-thumbnail-title">No Brand opens by request at Gyeongdong Market</span></a>
<a class='yarpp-thumbnail' href='https://insideretail.asia/2018/06/26/featured-store-the-new-starbucks-hong-kong-flagship/' title='Featured store: the new Starbucks Hong Kong flagship'>
<img width="120" height="120" src="https://insideretail.asia/wp-content/uploads/2018/06/Starbucks-Hong-Kong-Flagship_1-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Starbucks-Hong-Kong-Flagship_1" /><span class="yarpp-thumbnail-title">Featured store: the new Starbucks Hong Kong flagship</span></a>
<a class='yarpp-thumbnail' href='https://insideretail.asia/2018/06/27/starbucks-korea-set-to-open-30th-reserve-cafe/' title='Starbucks Korea set to open 30th Reserve cafe'>
<img width="120" height="120" src="https://insideretail.asia/wp-content/uploads/2018/06/Starbucks-Korea1-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Starbucks Korea" /><span class="yarpp-thumbnail-title">Starbucks Korea set to open 30th Reserve cafe</span></a>
</div>
</div>
<div class="social-links-wrapper row">
<div class="small-24 column">
<div class="social-links clearfix">
<span class="share-text">Share article: </span>
<div class="social-button-wrapper"> <a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/','Facebook Share', '540', '400');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" target="blank"><i class="devis-icon icon-facebook"></i> <span>Facebook</span></a>
</div>
<div class="social-button-wrapper twitter-post-share" data-postid="374875">
<a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/&amp;text=Shinsegae’s new upscale SSG Food Market in Seoul','Tweet', '540', '400');return false;" href="https://twitter.com/share?&amp;url=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/&amp;text=Shinsegae’s new upscale SSG Food Market in Seoul" target="blank"><i class="devis-icon icon-twitter"></i> <span>Twitter</span></a>
</div>
<div class="social-button-wrapper">
<a onclick="javascript:popupCenter('https://www.linkedin.com/cws/share?token&isFramed=false&url=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/','Share on LinkedIn	', '600', '600');return false;" href="https://www.linkedin.com/cws/share?token&isFramed=false&url=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" target="blank"><i class="devis-icon icon-linkedin"></i> <span>Linkedin</span></a>
</div>
<div class="social-button-wrapper">
<a onclick="javascript:popupCenter('https://plus.google.com/share?url=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/','Share on Google+', '600', '600');return false;" href="https://plus.google.com/share?url=https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" target="blank"><i class="devis-icon icon-google-plus"></i> <span>Google plus</span></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-meta dotted clearfix">
<div class="taxonomy category">
<span class="devis-icon icon-category"></span> <a href="https://insideretail.asia/category/featured-stores/" rel="tag">Featured Stores</a>, <a href="https://insideretail.asia/category/news/" rel="tag">News</a>, <a href="https://insideretail.asia/category/slider/" rel="tag">Slider</a>
</div>
<div class="taxonomy post_tag">
<span class="devis-icon icon-tags"></span> <a href="https://insideretail.asia/tag/emart/" rel="tag">Emart</a>, <a href="https://insideretail.asia/tag/landini-associates/" rel="tag">Landini Associates</a>, <a href="https://insideretail.asia/tag/shinsegae/" rel="tag">Shinsegae</a>, <a href="https://insideretail.asia/tag/ssg-food-market/" rel="tag">SSG Food Market</a>, <a href="https://insideretail.asia/tag/star-super/" rel="tag">Star Super</a>, <a href="https://insideretail.asia/tag/starbucks/" rel="tag">Starbucks</a>
</div>
</div>
</div></div> </div>
<div class="column masonry-item large-24">
<div id="dp-related-content-2" class="widget dp-related-content"></div> </div>
<div class="column masonry-item large-24">
<div id="dp-comments-2" class="widget dp-comments"><h2 class="widgettitle">Comments</h2>
<div id="comments" class="comments-area widgetcontent">
<div id="facebook-comments">
<div class="fb-comments" data-href="https://insideretail.asia/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
<div id="classic-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Comment Manually <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/#respond" style="display:none;">Cancel reply</a></small></h3>
<form action="https://insideretail.asia/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-author"><input type="text" id="author" name="author" value="" size="30" aria-required='true' placeholder="your name *" /></p>
<p class="comment-form-email"><input type="text" id="email" name="email" value="" size="30" aria-required='true' placeholder="your email *" /></p>
<input type="checkbox" name="privacy" value="privacy-key" class="privacyBox" aria-req="true"><p class="pprivacy">I have read and agree to the <a class="terms-and-conditions-link" target="_blank" href="https://octomedia.com.au/index.php/terms-of-service/">Terms and Conditions</a> and <a class="privacy-policy-link" target="_blank" href="https://octomedia.com.au/index.php/privacy-policy-2/">Privacy Policy</a>.<p> <p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="your comment"></textarea></p> <p class="form-submit">
<input name="submit" type="submit" id="submit" class="submit" value="Post Comment" />
<input type='hidden' name='comment_post_ID' value='374875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5aa703513a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131" /></p> </form>
</div>
</div>
</div></div> </div>
</div>
</div>
<div class="secondary column large-8">
<div class="row">
<div class="column masonry-item large-24">
<div id="dp-most-viewed-2" class="widget dp-most-viewed"><h3 class="widgettitle">Most Read Stories</h3>
<div class="listing most-viewed widgetcontent clearfix layout-element-title">
<div class="post-385675 post type-post status-publish format-standard has-post-thumbnail hentry category-business-2 category-china-en category-food-3 category-hongkong-2 category-indonesia category-malaysia category-news category-singapore-en category-slider category-stores category-taiwan-2 tag-7-eleven tag-dairy-farm tag-dairy-farm-group tag-genki-sushi tag-giant tag-guardian tag-ikea tag-mannings tag-maxims tag-shake-shack tag-starbucks tag-the-cheesecake-factory tag-wellcome element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/03/05/dairy-farm-group-ceo-says-restructure-will-take-five-years/" title="Dairy Farm Group CEO says restructure will take five years">Dairy Farm Group CEO says restructure will take five years</a></h4>
</div><div class="post-383766 post type-post status-publish format-standard has-post-thumbnail hentry category-china-en category-food-3 category-hongkong-2 category-news category-philippines category-singapore-en category-slider category-stores category-thailand category-vietnam tag-7-eleven tag-auchan tag-cold-storage tag-dairy-farm-group tag-dairy-farm-international tag-giant tag-guardian tag-ikea tag-mannings tag-rustans tag-wellcome element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/03/01/dairy-farm-group-profit-takes-a-hit-from-restructure/" title="Dairy Farm Group profit takes a hit from restructure">Dairy Farm Group profit takes a hit from restructure</a></h4>
</div><div class="post-385272 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-3 category-news category-philippines category-stores tag-hm tag-nadine-lustre element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/03/04/hm-names-first-philippine-ambassador-nadine-lustre/" title="H&#038;M names first Philippine ambassador, Nadine Lustre">H&#038;M names first Philippine ambassador, Nadine Lustre</a></h4>
</div><div class="post-386785 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-3 category-international category-news category-slider category-stores tag-diesel element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/03/07/diesel-usa-files-for-bankruptcy/" title="Diesel USA files for bankruptcy">Diesel USA files for bankruptcy</a></h4>
</div><div class="post-382740 post type-post status-publish format-standard has-post-thumbnail hentry category-news element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/02/27/8-trends-set-to-shape-southeast-asian-e-commerce/" title="8 trends set to shape Southeast Asian e-commerce">8 trends set to shape Southeast Asian e-commerce</a></h4>
</div><div class="post-385212 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news category-slider category-stores tag-apple element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/03/04/apple-ceo-tim-cook-promises-new-products-will-blow-you-away/" title="Apple CEO Tim Cook promises new products will ‘blow you away’">Apple CEO Tim Cook promises new products will ‘blow you away’</a></h4>
</div><div class="post-387285 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-singapore-en category-slider category-stores category-travel-retail tag-aw tag-changi-airport-group tag-jewel-changi tag-laderach tag-pink-fish tag-pokemon-center tag-shake-shack element-title clearfix small-24">
<h4 class="title"><a href="https://insideretail.asia/2019/03/08/jewel-changi-mall-set-to-open-on-april-17/" title="Jewel Changi mall set to open on April 17">Jewel Changi mall set to open on April 17</a></h4>
</div> </div>
</div> </div>
<div class="column masonry-item large-24">
<div id="yop_poll_widget-3" class="widget Yop Poll Widget"><h3 class="widgettitle">Inside Retail Polls</h3><style type="text/css">#yop-poll-container-7_yp5c857bf6795cd {
	width:100%;
	background:#fff;
	padding:10px;
    color:#555;
    overflow:hidden;
    font-size:12px;
}
#yop-poll-name-7_yp5c857bf6795cd {
	font-size:14px;
	font-weight:bold;
}

#yop-poll-question-7_yp5c857bf6795cd {
	font-size:14px;
	margin:5px 0px;
}
#yop-poll-answers-7_yp5c857bf6795cd {  }
#yop-poll-answers-7_yp5c857bf6795cd ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-answers-7_yp5c857bf6795cd ul li { 
	font-style:normal;
	margin:0px 0px 10px 0px;
	padding:0px;
	font-size:12px;
}
#yop-poll-answers-7_yp5c857bf6795cd ul li input { 
	margin:0px; 
	float:none;
}
#yop-poll-answers-7_yp5c857bf6795cd ul li label { 
	margin:0px; 
	font-style:normal; 
	font-weight:normal; 
	font-size:12px; 
	float:none;
}
.yop-poll-results-7_yp5c857bf6795cd {
    font-size: 12px;
    font-style: italic;
    font-weight: normal;
    margin-left: 15px;
}

#yop-poll-custom-7_yp5c857bf6795cd {  }
#yop-poll-custom-7_yp5c857bf6795cd ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-custom-7_yp5c857bf6795cd ul li { 
	padding:0px;
	margin:0px;	
	font-size:14px;
}
#yop-poll-container-7_yp5c857bf6795cd input[type='text'] { margin:0px 0px 5px 0px; padding:2%; width:96%; text-indent:2%; font-size:12px; }

#yop-poll-captcha-input-div-7_yp5c857bf6795cd {
margin-top:5px;
}
#yop-poll-captcha-helpers-div-7_yp5c857bf6795cd {
width:30px;
float:left;
margin-left:5px;
height:0px;
}

#yop-poll-captcha-helpers-div-7_yp5c857bf6795cd img {
margin-bottom:2px;
}

#yop-poll-captcha-image-div-7_yp5c857bf6795cd {
margin-bottom:5px;
}

#yop_poll_captcha_image_7_yp5c857bf6795cd {
float:left;
}

.yop_poll_clear {
clear:both;
}

#yop-poll-vote-7_yp5c857bf6795cd {

}
.yop-poll-results-bar-7_yp5c857bf6795cd { background:#f5f5f5; height:10px;  }
.yop-poll-results-bar-7_yp5c857bf6795cd div { background:#555; height:10px; }
#yop-poll-vote-7_yp5c857bf6795cd div#yop-poll-vote-7_yp5c857bf6795cd button { float:left; }
#yop-poll-vote-7_yp5c857bf6795cd div#yop-poll-results-7_yp5c857bf6795cd {
    float: right;
    margin-bottom: 20px;
    margin-top: -20px;
    width: auto;
}
#yop-poll-vote-7_yp5c857bf6795cd div#yop-poll-results-7_yp5c857bf6795cd a { color:#555; text-decoration:underline; font-size:12px;}
#yop-poll-vote-7_yp5c857bf6795cd div#yop-poll-back-7_yp5c857bf6795cd a { color:#555; text-decoration:underline; font-size:12px;}
#yop-poll-vote-7_yp5c857bf6795cd div { float:left; width:100%; }

#yop-poll-container-error-7_yp5c857bf6795cd {
	font-size:12px;
	font-style:italic;
	color:red;
	text-transform:lowercase;
}

#yop-poll-container-success-7_yp5c857bf6795cd {
	font-size:12px;
	font-style:italic;
	color:green;
}</style><div id="yop-poll-container-7_yp5c857bf6795cd" class="yop-poll-container"><div id="yop-poll-container-success-7_yp5c857bf6795cd" class="yop-poll-container-success"></div><div id="yop-poll-container-error-7_yp5c857bf6795cd" class="yop-poll-container-error"></div><form id="yop-poll-form-7_yp5c857bf6795cd" class="yop-poll-forms"><div id="yop-poll-name-7_yp5c857bf6795cd" class="yop-poll-name">The Best Shopping City in Asia 2019</div>
<div id="yop-poll-question-7_yp5c857bf6795cd" class="yop-poll-question">Which Asian city offers the best retail experience?</div>
<div id="yop-poll-answers-7_yp5c857bf6795cd" class="yop-poll-answers">
<ul>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="32" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-32" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-32">Bangkok</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="33" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-33" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-33">Hong Kong</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="34" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-34" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-34">Kuala Lumpur</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="35" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-35" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-35">Manila</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="36" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-36" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-36">Shanghai</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="37" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-37" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-37">Singapore</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="42" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-42" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-42">Jakarta</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="43" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-43" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-43">tokyo</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="44" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-44" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-44">Selangor kelang</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="45" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-45" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-45">kk</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="46" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-46" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-46">Seoul</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="47" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-47" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-47">Ho Chi Minh</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="48" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-48" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-48">Philippines</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
</li>
<li class="yop-poll-li-answer-7_yp5c857bf6795cd">
<input type="radio" value="38" name="yop_poll_answer" id="yop-poll-answer-7_yp5c857bf6795cd-38_yp5c857bf6795cd" />
<label for="yop-poll-answer-7_yp5c857bf6795cd-38_yp5c857bf6795cd">Other</label>
<span class="yop-poll-results-text-7_yp5c857bf6795cd"></span>
<label><input onclick="document.getElementById('yop-poll-answer-7_yp5c857bf6795cd-38_yp5c857bf6795cd').checked=true;" type="text" value="" name="yop_poll_other_answer" id="yop-poll-other-answer-7_yp5c857bf6795cd-38" /></label>
</li>
</ul>
</div>
<div id="yop-poll-custom-7_yp5c857bf6795cd">
<ul>
</ul>
</div>
<div id="yop-poll-vote-7_yp5c857bf6795cd" class="yop-poll-footer">
<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-7_yp5c857bf6795cd" onclick="yop_poll_register_vote('7', 'widget', '_yp5c857bf6795cd'); return false;">Vote</button></div>
<div id="yop-poll-results-7_yp5c857bf6795cd"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link7_yp5c857bf6795cd" onClick="yop_poll_view_results('7', 'widget', '_yp5c857bf6795cd')">View Results</a></div>
<div></div> <div></div>
</div><input type="hidden" id="yop-poll-tr-id-7_yp5c857bf6795cd" name="yop_poll_tr_id" value="" /><input type="hidden" id="yop-poll-nonce-7_yp5c857bf6795cd" name="yop-poll-nonce-7_yp5c857bf6795cd" value="d21db24702" /></form></div></div> </div>
</div>
</div>
<div class="column large-24">
<div class="row">
</div>
</div>
<div class="primary content-2 column large-16 left">
<div class="row">
</div>
</div>
<div class="secondary sidebar-2 column large-8">
<div class="row">
</div>
</div>
</div>
<footer id="colophon">
<div id="footer-widgets" class="row">
<div class="column medium-24">
<div class="footer-column row">
<div class="column masonry-item large-12 medium-12">
<div id="text-4" class="widget widget_text"><div class="clearfix border-box"> <div class="textwidget"><p><img src="https://insideretail.asia/wp-content/uploads/2017/01/IRA-Logo-TM_Colour_512-small.png" /><br />
InsideRetail.asia is Asia's leading authority on retail industry news and trends. Throughout the day we publish retail news, intelligence, and analysis, facilitating and informing the retail industry in Asia and beyond.<br />
Our sister site, <a href="http://www.insideretail.com.au">Inside Retail.com.au</a> has been a trusted source of retail industry news for more than 35 years. </p>
</div>
</div></div> </div>
<div class="column masonry-item large-12 medium-12">
<div id="nav_menu-4" class="widget widget_nav_menu"><div class="clearfix border-box"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-58236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58236"><a href="https://insideretail.asia/advertise-with-us/">Advertise</a></li>
<li id="menu-item-354404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354404"><a href="https://octomedia.com.au/index.php/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-354403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354403"><a href="https://octomedia.com.au/index.php/privacy-policy-2/">Privacy</a></li>
<li id="menu-item-58235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58235"><a href="https://insideretail.asia/about/">About</a></li>
<li id="menu-item-58237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58237"><a href="https://insideretail.asia/contact/">Contact</a></li>
</ul></div></div></div> </div>
<div class="column masonry-item large-12 medium-12">
<div id="text-27" class="widget widget_text"><div class="clearfix border-box"> <div class="textwidget"><a href="http://octomedia.com.au/" target="blank"><strong>Octomedia pty ltd</strong></a><br>
<div style="width:50%; float: left;"><a href="http://internetretailing.com.au/" target="blank">Internet Retailing</a><br>
<a href="http://www.franchisebusiness.com.au/" target="blank">Franchise Business</a></div>
<div style="width:50%; float: right;"><a href="http://insidefmcg.com.au/" target="blank">Inside FMCG</a><br>
<a href="http://insidesmallbusiness.com.au/" target="blank">Inside Small Business</a></div></div>
</div></div> </div>
</div>
</div>
</div>
<div class="clearfix socket-wrapper">
<div id="socket" class="clearfix border-box wrapper row">
<div class="column masonry-item large-16 medium-12">
<div id="text-5" class="widget widget_text"> <div class="textwidget">All rights reserved &copy; InsideRetail Asia 2017</div>
</div> </div>
<div class="column masonry-item large-8 medium-12">
<div id="text-28" class="widget widget_text"> <div class="textwidget">

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 949093095;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949093095/?value=0&guid=ON&script=0"/>
</div>
</noscript>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '246568182363522');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=246568182363522&ev=PageView&noscript=1"
/></noscript>
</div>
</div> </div>
</div>
</div>
</footer>
<div class="subscription-popup">
<div class="close">x</div>
<h3>
<strong>SUBSCRIBE</strong> <br />
<strong>FREE</strong> NEWS BRIEFS
<span style="font-size: 14px;">Get <strong>breaking news</strong> delivered</span> </h3>
<form id="subscription-form" method="GET" action="https://insideretail.asia/subscribe/">
<div class="row collapse">
<div class="small-24 column">
<input class="subscription-input" type="text" placeholder="E-mail" name="email" />
</div>
</div>
<div class="row collapse">
<div class="small-24 medium-12 column subscription-firstname">
<input class="subscription-input" type="text" placeholder="First Name" name="first_name" />
</div>
<div class="small-24 medium-12 column subscription-lastname">
<input class="subscription-input" type="text" placeholder="Last Name" name="last_name" />
</div>
</div>
<button class="subscribe-link-subscription-popup" href="#">Sign up &raquo;</button>
</form>
</div>
<div id="fb-root"></div>
<div id="AGwpHa0hhmwa" class="mjS3Irr4eXCq" style="background:#dddddd;"></div> <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"1","anModalTitle":"","anModalText":"<div class=\"notify-wrapper\">\n<div class=\"notify-wrapper-top\"><\/div>\n<p class=\"text-center\" style=\"margin-top:10px;\"><img src=\"https:insideretail.asia.local\/wp-content\/uploads\/2016\/08\/hithere.png\" \/><\/p>\n<p class=\"text-center\">Suppliers in the industry want to communicate with you.<br \/>\nThese suppliers help pay the bills so we can continue to<br \/>\nwrite the news, reports and opinions<br \/>\nyou want and need for your business.<\/p>\n<p class=\"text-center\"><strong>Please white list our site<\/strong><br \/>\n<strong>from your adblocker.<\/strong><br \/>\nSimply click the button (usually top right)<br \/>\non the adblocker <span style=\"color:red\">red sign<\/span> and<br \/>\nadd an exception for this domain.<br \/>\n<strong>\u201cDon\u2019t run on pages on this domain\u201d<\/strong><\/p>\n<p style=\"font-size: 12px;\">If you have any issues, or feed back<br \/>\nPlease contact us:<br \/>\n<a href=\"https:insideretail.asia.local\/contact\/\">Online contact form<\/a><br \/>\nPhone - <strong>02 9901 1800<\/strong><br \/>\nEmail - <strong>subs@octomedia.com.au<\/strong><\/p>\n<p class=\"clearfix text-right\" style=\"font-size: 12px;\"><strong style=\"margin-right: 50px;\">Thank you for your support<\/strong><br \/>\n<img src=\"https:insideretail.asia.local\/wp-content\/uploads\/2016\/08\/signature.png\" \/><br \/>\n<strong>operations director<\/strong><\/p>\n<div class=\"notify-wrapper-bottom\"><\/div>\n<\/div>\n","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalCross":"1","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anOptionModalBxtitle":"","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":""}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
<div class="gdpr-wrapper">
<div class="gdpr-content">
<p>We are using cookies to give you the best experience on our website. You can find out more about cookie policy at <a class="privacy-policy-link" target="_blank" href="https://octomedia.com.au/index.php/privacy-policy-2/">Privacy Policy</a>.</p>
</div>
<div class="gdpr-right">
<div class="gdpr-buttons">

<button class="gdpr-agreement" type="button">I Agree</button>
</div>
<span class="gdpr-close"></span>
</div>
</div>
</div>
<div class="gdpr gdpr-privacy-preferences">
<div class="gdpr-wrapper">
<form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="798ee31f43" /><input type="hidden" name="_wp_http_referer" value="/2019/02/11/shinsegaes-new-upscale-ssg-food-market-in-seoul/" /> <header>
<div class="gdpr-box-title">
<h3>Privacy Preference Center</h3>
<span class="gdpr-close"></span>
</div>
</header>
<div class="gdpr-mobile-menu">
<button type="button">Options</button>
</div>
<div class="gdpr-content">
<div class="gdpr-tabs">
<ul class="">
<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li>
</ul>
<ul class="gdpr-policies">
</ul>
</div>
<div class="gdpr-tab-content">
<div class="gdpr-consent-management gdpr-active">
<header>
<h4>Consent Management</h4>
</header>
<div class="gdpr-info">
<p></p>
<div class="gdpr-cookies-used">
<div class="gdpr-cookie-title">
<p>Woocommerce Checkout</p>
<label class="gdpr-switch">
<input type="checkbox" name="user_consents[]" value="woocommerce-checkout" checked>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ON</span>
<span class="gdpr-switch-indicator-off">OFF</span>
</label>
</div>
<div class="gdpr-cookies">
<span>I have read and agree to the {{terms-and-conditions}} and {{privacy-policy}}.</span>
</div>
</div>
<div class="gdpr-cookies-used">
<div class="gdpr-cookie-title">
<p>Comment And Review</p>
<label class="gdpr-switch">
<input type="checkbox" name="user_consents[]" value="comment-and-review" checked>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ON</span>
<span class="gdpr-switch-indicator-off">OFF</span>
</label>
</div>
<div class="gdpr-cookies">
<span>I have read and agree to the {{terms-and-conditions}} and {{privacy-policy}}.</span>
</div>
</div>
<div class="gdpr-cookies-used">
<div class="gdpr-cookie-title">
<p>Subscription Page</p>
<label class="gdpr-switch">
<input type="checkbox" name="user_consents[]" value="subscription-page" checked>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">ON</span>
<span class="gdpr-switch-indicator-off">OFF</span>
</label>
</div>
<div class="gdpr-cookies">
<span>I have read and agree to the {{terms-and-conditions}} and {{privacy-policy}}.</span>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" name="all_cookies" value="[]">
</div>
<footer>
<input type="submit" value="Save Preferences">
</footer>
</form>
</div>
</div>
<div class="gdpr gdpr-general-confirmation">
<div class="gdpr-wrapper">
<header>
<div class="gdpr-box-title">
<h3></h3>
<span class="gdpr-close"></span>
</div>
</header>
<div class="gdpr-content">
<p></p>
</div>
<footer>
<button class="gdpr-ok">OK</button>
</footer>
</div>
</div>
<script>
			jQuery(document).ready( function() {
				if( jQuery( 'body').hasClass('logged-in') && typeof _gaq !== 'undefined' ) {
					var user = jQuery('.logged-in-links a').eq(0).text();
					_gaq.push(['_trackEvent', 'logged-in-user-access', user] );
				}
			} );
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/insideretail.asia\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/insideretail.asia\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"https:\/\/insideretail.asia\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/insideretail.asia\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"https:\/\/insideretail.asia\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/insideretail.asia\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"https:\/\/insideretail.asia\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/insideretail.asia\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/insideretail.asia\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/insideretail.asia\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_VARS = {"ajaxurl":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php","fb_app_id":"1846628038894053","fb_version":"v2.8","in_app_id":"77qpy8z8p1kcyz"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideretail.asiahttps:insideretail.asia.local/wp-content/uploads/wWEHm3OLCMbm/11f6NHmtOgDy.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://insideretail.asia/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=7&#038;location=widget&#038;unique_id=_yp5c857bf6795cd&#038;ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user"},"pro":{"api_key":"","pro_user":"no","api_server_url":"http:\/\/www.yop-poll.com\/pro","pro_token":"b4e0e49b7838b753a60696c01d434e06"},"yop_poll_version":"4.9.3","vote_with_wordpress_login_url":"https:\/\/insideretail.asia\/wp-login.php?redirect_to=https%3A%2F%2Finsideretail.asia%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/insideretail.asia\/wp-admin\/admin-ajax.php?action=yop_poll_set_wordpress_vote"};
var yop_poll_public_config_7_yp5c857bf6795cd = {"poll_options":{"vote_permisions":"guest-registered","vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":0,"share_after_vote":"no","share_name":"","share_caption":"","share_description":"","share_picture":"","share_question":"Which Asian city offers the best retail experience?","share_poll_name":"The Best Shopping City in Asia 2019","share_link":"https:\/\/insideretail.asia","answers":[{"id":"32","value":"Bangkok","type":"default"},{"id":"33","value":"Hong Kong","type":"default"},{"id":"34","value":"Kuala Lumpur","type":"default"},{"id":"35","value":"Manila","type":"default"},{"id":"36","value":"Shanghai","type":"default"},{"id":"37","value":"Singapore","type":"default"},{"id":"38","value":"Other","type":"other"},{"id":"42","value":"Jakarta","type":"default"},{"id":"43","value":"tokyo","type":"default"},{"id":"44","value":"Selangor kelang","type":"default"},{"id":"45","value":"kk","type":"default"},{"id":"46","value":"Seoul","type":"default"},{"id":"47","value":"Ho Chi Minh","type":"default"},{"id":"48","value":"Philippines","type":"default"}],"redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/insideretail.asia\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>

<script type="text/javascript">
</script>

<script type="text/javascript" defer src="https://insideretail.asia/wp-content/cache/autoptimize/autoptimize_cf5b4f8795c7d039d5a934924edd79b6.php"></script></body>
</html>
